4.4.x Strato und 4.4

Hallo liebe Contao Experten,

ich stehe hier gerade vor folgendem Problem:

– Tarif "Strato Power Web Perfect"
– PHP 5.6.30
– Installationswunsch Contao 4.4.0 LTS

Mein Versuch, vor ein paar Monaten bei Strato 3.5 zu installieren, scheiterte an diesem Problem:
https://community.contao.org/de/show…l=1#post421453

Wisst ihr, ob diese Probleme zwischenzeitlich behoben sind? Wie ist der aktuelle Stand?

Ein Mitarbeiter vom Support schreibt mir aktuell dazu:

Zitat:

Sie erkundigen sich, ob das CMS Contao 4 auf unserem Webhosting Paket installiert werden kann.
Dazu habe ich mir die Voraussetzungen angeschaut und konnte keine grundlegenden Probleme feststellen.

Könnt ihr mir bitte einen Tipp geben? Vielen Dank und einen herzlichen Gruß von Bea

Related Post

Leave a Reply

Your email address will not be published. Required fields are marked *