Empfehlung für Amazon Payments Modul und OXID 4.10.3 CE / 4.10.4 CE

Hallo!

Nach dem ich ja wie bereits in dem anderen Thread erwähnt mit dem Modul von bestit nicht weiter komme und der Support nicht mehr antwortet wollte ich gerne wissen ob mir von euch Jemand ein Modul für Amazon Payments empfehlen kann welches unter OXID 4.10.3 CE bzw. 4.10.4 CE funktioniert.

Danke und viele Grüße

2-fast4you-

Leave a Reply

Your email address will not be published. Required fields are marked *